<!DOCTYPE HTML><html lang="en" dir="ltr" class="no-js non-ie" xmlns:wb="http://open.weibo.com/wb"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="preconnect" href="https://philipselectronicsne.tt.omtrdc.net"> <link rel="preconnect" href="https://www.googleoptimize.com"> <link rel="preconnect" href="https://images.philips.com"> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css-rb2014/fonts/centrale-3.0.0-latin/CentraleSans-Book.woff2" as="font" type="font/woff2" media="(min-width:701px)" crossorigin> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css-rb2014/fonts/centrale-3.0.0-latin/CentraleSans-XBold.woff2" as="font" type="font/woff2" media="(min-width:701px)" crossorigin> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css-rb2014/fonts/centrale-3.0.0-latin/CentraleSans-Bold.woff2" as="font" type="font/woff2" media="(min-width:701px)" crossorigin> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css-rb2014/fonts/centrale-3.0.0-latin/CentraleSans-Light.woff2" as="font" type="font/woff2" media="(min-width:701px)" crossorigin> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css-rb2014/fonts/philips-global-icon-font/philips-global-icon-font-v2.4.woff2" as="font" type="font/woff2" media="(max-width:700px)" crossorigin> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css-rb2014/fonts/philips-global-icon-font/philips-global-icon-font-32-v2.4.woff2" as="font" type="font/woff2" media="(max-width:700px)" crossorigin> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-general/clientlibs-css-rb2014/images/generic/wordmark_1x.svg" as="image" type="image/svg+xml" media="max-resolution: 1.99dppx" crossorigin> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-general/clientlibs-css-rb2014/images/generic/wordmark_2x.svg" as="image" type="image/svg+xml" media="min-resolution: 2dppx" crossorigin> <script> window.dtm=window.dtm || {};
dtm.dnt=false; </script> <meta name="robots" content="noindex, follow"> <title>Error 404 | Philips</title> <meta name="description" content=""> <meta name="keywords" content=""> <meta name="PHILIPS.CONTEXT.LOCALE" content="en_aa"> <meta name="PHILIPS.CONTEXT.CM.ENABLE" content="true"><meta name="ISS_BASEURL" content="https://www.philips.com/a-w/error-404.html"> <meta name="PS_CARDTYPE" content="generic"> <meta name="PS_CONTENTTYPE_KEY" content=""> <meta name="PS_TITLE" content="Error 404"> <meta name="PS_SUBTITLE" content=""> <meta name="PS_BODYTEXT" content=""> <meta property="og:title" content="Error 404 | Philips"> <meta property="og:type" content="article"> <meta property="og:url" content="https://www.philips.com/a-w/error-404.html"> <meta property="og:site_name" content="Philips"> <meta property="og:description" content=""> <meta property="twitter:card" content="summary_large_image"><script> window.philips = window.philips || {};




philips.context = {
    sector: 'CO',
    isAuthorMode: 'false',
    locale: {
        country: 'global',
        language: 'en',
        code: 'en_AA',
        currency: 'EUR'
    },
    page: {
        pageType: "errorPage"
    }
}; </script> <script src="/a1l4rgpa1fx2crzaqh/s3ns3t0g4k288vipw56.js"></script> <script src="/a1l4rgpa1fx2crzaqh/t1l6vgru59xvprnlz0ll.js" async></script> <link rel="canonical" href="https://www.philips.com/a-w/error-404.html"/> <link rel="apple-touch-icon" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon-hd.png"> <link rel="icon" type="image/svg+xml" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon.svg"> <link rel="icon" type="image/png" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon-16x16.png" sizes="16x16"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="/etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon-hd.png"> <!--[if IE]> <link rel="shortcut icon" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon.ico"> <![endif]--> <link rel="stylesheet" href="/c-etc/designs/corporate-blue/clientlibs.210429.css" type="text/css"> <script type="text/javascript">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</script> </head><body class="errorpage " style=" " data-country="global" data-language="en" data-locale="en_AA"> <!--<noindex>--> <!-- HEADER SECTION START --> <section class=""> <div class="genericheaderpage basepage page"><div class="header n02v3-header component-base"> <header class="p-n02v3 p-layout-row p-n02v3__hamburger--close
     
     
    default 
     
     
     
     
     
     
     
     "
        data-n25="false"
        data-n25-mobile="false"
        data-flyout-links="{&quot;myProducts&quot;:&quot;https://www.philips.com/myphilips/register-product#tab\u003dall-my-products&quot;,&quot;registerProduct&quot;:&quot;https://www.philips.com/myphilips/register-product#tab\u003dregister-product&quot;,&quot;login&quot;:&quot;https://www.philips.com/myphilips/login#tab\u003dlog-in&quot;,&quot;myAccount&quot;:&quot;https://www.philips.com/myphilips/register-product#tab\u003duser&quot;,&quot;signUp&quot;:&quot;https://www.philips.com/myphilips/login#tab\u003dsign-up&quot;}"
        data-is-fixed-height="false"
        data-is-stock-indicator = "inherit"
        data-stock-market=""
        data-stock-indicator-api = "https://tools.eurolandir.com/tools/pricefeed/xmlirmultiiso5.aspx?companyid=2522"
        data-shop-site=""> <div class="p-n02v3__top-banner" data-shop-error-message="Due to scheduled maintenance, it's not possible to make purchases now. Please check back in a few hours.
"> <div class="geodetectionbar tc53-geo-detection-bar"> <div class="p-tc53-geo-detection-bar" data-current-page-path='/content/corporate/en_AA/error-404'> <script type="text/x-handlebars-template" data-template="tc53-geo-detection-bar-template"> <div class="p-notification-bar p-navigation" > <span class="p-text p-direction-ltr"> <label class="p-label" >This page is also available in</label> <a  data-track-type="track-conversion" data-track-name="interaction"  data-track-description="link:geo_detection" class="p-anchor-geobar" href="{{url}}">{{urlLinkName}}</a> </span> <button class="p-close p-square p-inverted p-icon-close p-small" aria-label="Close"></button> </div> </script> </div> </div> </div> <div class="p-n02v3-wrapper"> <div class="p-layout-inner"> <div class="p-n02v3__shape"> <a href='https://www.philips.com/global' title="Home" class="p-n02v3__shapelink  p-n02v3__shapelink--hoverdisabled"> <div class="p-n02v3__brand"> <div class="p-n02v3__shapegradient"> <div class="p-body-copy-03">Home</div> </div> <div class="p-n02v3__philips"> <img src="/c-etc/philips/clientlibs/foundation-general/clientlibs-css-rb2014/images/generic/wordmark_1x.svg" srcset="/c-etc/philips/clientlibs/foundation-general/clientlibs-css-rb2014/images/generic/wordmark_1x.svg 1x,
                             /c-etc/philips/clientlibs/foundation-general/clientlibs-css-rb2014/images/generic/wordmark_2x.svg 2x" width="85" alt="Philips - Click here to navigate to the homepage"> </div> <div class="p-n02v3__shapetop" aria-hidden="true"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" preserveAspectRatio="xMidYMid meet"
                    x="0" y="0" width="98" height="45" viewBox="0, 0, 196, 90"> <path d="M154.001,90.001 C176.012,90.022 195.966,82.011 196.001,60 L196.001,0.001 L-0.001,0.001 L-0.001,90.001 L154.001,90.001 z" fill="#fff" id="Shape_top" /> </svg> </div> </div> </a> </div> </div> <nav class="p-n02v3__menu"> <div class="p-n02v3__mobiletopbg" aria-hidden="true"></div> <div class="p-n02v3__mobilebottombg" aria-hidden="true"></div> <div class="p-n02v3__m1bg"> <div class="p-n02v3__mwrap"> <div class="p-n02v3__m1title"></div> <ul class="p-n02v3__m1"> <li class="p-n02v3__mli p-m-1
                        
                        "> <a class="p-n02v3__mlink" href="https://www.philips.com/" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":consumer_products"> <span class="p-n02v3__m1item p-body-copy-01 p-heading-light">Consumer products</span> </a> </li> <li class="p-n02v3__mli p-m-2
                        
                        "> <a class="p-n02v3__mlink" href="https://www.philips.com/healthcare" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":professional_healthcare"> <span class="p-n02v3__m1item p-body-copy-01 p-heading-light">Professional healthcare</span> </a> </li> <li class="p-n02v3__mli p-m-3
                        
                        "> <a href="#" class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":other_business_solutions"> <span class="p-n02v3__m1item p-body-copy-01 p-heading-light">Other business solutions</span> </a> <div class="p-n02v3__m2bg p-n02v3__mbg--hidden
                                            
                                             p-n02v3__mflyout " data-bg-level="2"> <div class="p-n02v3__mwrap"> <div class="p-n02v3__mtitle p-n02v3__t--col14 "> <div class="p-n02v3__mback">Back</div> <div class="p-n02v3__listtitle "> <div class="p-n02v3__mclose"><button class="p-icon-close"
                                                            arial-label="Back"></button></div> <div class="p-heading-02 p-heading-light">Other business solutions</div> </div> </div> <ul class="p-n02v3__m2  p-n02v3__m--col14"> <li class="p-n02v3__mli p-m-3-1
                                                            
                                                            
                                                            "> <a href='https://www.lighting.philips.com/' class="p-n02v3__mlink" target="_blank" rel="noreferrer noopener" title="Lighting (opens in a new window)" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":other_business_solutions:lighting"> <span class="p-body-copy-01 p-heading-light p-n02v3__m2text">Lighting</span> </a> </li> <li class="p-n02v3__mli p-m-3-2
                                                            
                                                            
                                                            "> <a href='https://www.philips.com/automotive' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":other_business_solutions:automotive"> <span class="p-body-copy-01 p-heading-light p-n02v3__m2text">Automotive</span> </a> </li> <li class="p-n02v3__mli p-m-3-3
                                                            
                                                            
                                                            "> <a href='https://www.hearingsolutions.philips.com/' class="p-n02v3__mlink" target="_blank" rel="noreferrer noopener" title="Hearing solutions (opens in a new window)" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":other_business_solutions:hearing_solutions"> <span class="p-body-copy-01 p-heading-light p-n02v3__m2text">Hearing solutions</span> </a> </li> <li class="p-n02v3__mli p-m-3-4
                                                            
                                                            
                                                            "> <a href='https://www.philips.com/pds' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":other_business_solutions:display_solutions"> <span class="p-body-copy-01 p-heading-light p-n02v3__m2text">Display solutions</span> </a> </li> <li class="p-n02v3__mli p-m-3-5
                                                            
                                                            
                                                            "> <a href='https://www.dictation.philips.com/' class="p-n02v3__mlink" target="_blank" rel="noreferrer noopener" title="Dictation solutions (opens in a new window)" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":other_business_solutions:dictation_solutions"> <span class="p-body-copy-01 p-heading-light p-n02v3__m2text">Dictation solutions</span> </a> </li> </ul> </div> </div> </li> <li class="p-n02v3__mli p-m-4
                        
                        "> <a href="#" class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":about_us"> <span class="p-n02v3__m1item p-body-copy-01 p-heading-light">About us</span> </a> <div class="p-n02v3__m2bg p-n02v3__mbg--hidden
                                            
                                             p-n02v3__mflyout " data-bg-level="2"> <div class="p-n02v3__mwrap"> <div class="p-n02v3__mtitle p-n02v3__t--col14 "> <div class="p-n02v3__mback">Back</div> <div class="p-n02v3__listtitle "> <div class="p-n02v3__mclose"><button class="p-icon-close"
                                                            arial-label="Back"></button></div> <div class="p-heading-02 p-heading-light">About us</div> </div> </div> <ul class="p-n02v3__m2  p-n02v3__m--col14"> <li class="p-n02v3__mli p-m-4-1
                                                            
                                                            
                                                            "> <a href='https://www.philips.com/a-w/about.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":about_us:about_us_home"> <span class="p-body-copy-01 p-heading-light p-n02v3__m2text">About us home</span> </a> </li> <li class="p-n02v3__mli p-m-4-2
                                                            
                                                            
                                                            "> <a href='https://www.philips.com/a-w/about/news/home.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":about_us:news"> <span class="p-body-copy-01 p-heading-light p-n02v3__m2text">News</span> </a> </li> <li class="p-n02v3__mli p-m-4-3
                                                            
                                                            
                                                            "> <a href='https://www.philips.com/a-w/about/company/driving-innovation.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":about_us:innovation"> <span class="p-body-copy-01 p-heading-light p-n02v3__m2text">Innovation</span> </a> </li> <li class="p-n02v3__mli p-m-4-4
                                                            
                                                            
                                                            "> <a href='https://www.philips.com/a-w/about/sustainability.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":about_us:sustainability"> <span class="p-body-copy-01 p-heading-light p-n02v3__m2text">Sustainability</span> </a> </li> <li class="p-n02v3__mli p-m-4-5
                                                            
                                                            
                                                            "> <a href='https://www.philips.com/a-w/about/investor-relations.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":about_us:investor_relations"> <span class="p-body-copy-01 p-heading-light p-n02v3__m2text">Investor Relations</span> </a> </li> <li class="p-n02v3__mli p-m-4-6
                                                            
                                                            
                                                            "> <a href='https://www.careers.philips.com/global/en' class="p-n02v3__mlink" target="_blank" rel="noreferrer noopener" title="Careers (opens in a new window)" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":about_us:careers"> <span class="p-body-copy-01 p-heading-light p-n02v3__m2text">Careers</span> </a> </li> <li class="p-n02v3__mli p-m-4-7
                                                            
                                                            
                                                            "> <a href='https://www.philips.com/a-w/about/company/suppliers.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":about_us:suppliers"> <span class="p-body-copy-01 p-heading-light p-n02v3__m2text">Suppliers</span> </a> </li> </ul> </div> </div> </li> </ul> </div> </div> </nav> <div class="p-layout-inner p-n02v3-aside"> <div class="p-n02v3__mz"> <div class="p-n02v3__mzsearch"> <div class="search se18-search-box"> <section class="p-se18-search-box
    "
         id="se18-neKtekD9uH1ryDdE"
         data-comp-id="se18SearchBox"
         data-engine=""
         data-boost-label="a__corporate"
         data-number-results-page="10"
         data-search-on-pageload="no"

         data-sort=""
         data-sort-order=""
         data-sort-meta-field=""
         data-filter-query=""

         data-result-card-type="regular"
         data-collapse-filters="no"
         data-search-result-url="https://www.philips.com/a-w/search.html"
         data-server-url="https://www.search.philips.com/"
         data-date-range-enabled=""

         data-search-input-param="yes"
         data-show-auto-suggestion="yes"
         data-show-suggested-results="no"
         data-autocomplete-min-chars="2"
         data-max-auto-suggestion="4"
         data-max-auto-suggested-result="4"
         data-sector="common"
         data-analytics=""
> <div class="p-layout-row "> <div class="p-layout-inner p-se18-inner-wrapper"> <form class="p-form p-search-form" id='se18form_25892' action=""> <fieldset> <label for="search_25892" class="p-visuallyhidden">support search icon</label> <input class="p-search-box p-search-padding" type="text" name="q" id="search_25892" placeholder="What are you looking for?" autocomplete="off"/> <div class="p-reset-wrapper"> <button class="p-icon-close p-small p-reset" type="reset" aria-label="Close"></button> </div> <button class="p-icon-search p-search"
                            type="submit" form='se18form_25892' aria-label="support search icon"></button> </fieldset> </form> <div class="p-se18-auto-suggestions"> <section class="p-se18-suggested-terms"> <p class="p-body-copy-02 p-title-terms"> Search terms </p> <div class="p-se18-wrapper"></div> </section> <script type="text/x-handlebars-template" data-template="se18-search-box-suggested-terms"> <li> <div class="p-content"> <p class="p-body-copy-02 p-title-result">{{{name}}}</p> </div> </li> </script> <script type="text/x-handlebars-template" data-template="se18-search-box-suggested-results"> <div class="p-layout-row"> <div class="p-layout-inner"> <p class="p-grid p-row-gutter"> <p class="p-panel-results p-grid-item p-one-whole"
                                     data-count-results="{{total}}"> {{#if misspellWithoutResults}} <p class="p-misspell p-body-copy-02"> No results for <strong>{{incorrectTerm}}</strong> , Showing results for <strong>{{resultFor}}</strong> </p> {{/if}}

                                    {{#if misspellWithResults}} <p class="p-misspell p-body-copy-02"> Did you mean: <strong class="p-did-you-mean"> <a href="{{redirectUrl}}">{{correctTerm}}</a> </strong> <br /> Showing results for <strong>{{resultFor}}</strong> </p> {{/if}} <ul> {{#each results}} <li data-SEARCH_TITLE="{{title}}"
                                                data-SEARCH_CONTENTTYPE_KEY="{{contentType}}"> <div class="p-result-item p-result-item-generic"
                                                     data-contenttype-key="article"> {{#if image}} <div class="p-image"> <figure class="p-img"> <picture> <source media="(min-width: 961px)"
                                                                        srcset="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=60&amp;hei=60,
                                                                            {{image}}?$jpgsmall$&amp;fit=constrain&amp;wid=120&amp;hei=120 2x" /> <source media="(min-width: 701px)"
                                                                        srcset="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=42&amp;hei=42,
                                                                            {{image}}?$jpglarge$&amp;fit=constrain&amp;wid=84&amp;hei=84 2x" /> <source media="(min-width: 451px)"
                                                                        srcset="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=86&amp;hei=86,
                                                                            {{image}}?$jpgsmall$&amp;fit=constrain&amp;wid=172&amp;hei=172 2x" /> <source media="(min-width: 0px)"
                                                                        srcset="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=43&amp;hei=43,
                                                                            {{image}}?$jpglarge$&amp;fit=constrain&amp;wid=86&amp;hei=86 2x" /> <img src="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=60&amp;hei=60,
                                                                        {{image}}?$jpgsmall$&amp;fit=constrain&amp;wid=120&amp;hei=120 2x"/> </picture> </figure> </div> {{/if}} <div class="p-content"> {{#if title}} <h4 class="p-heading-04 p-content-title"> {{#if url}} <a rank="1" ctype="c" href="{{url}}"> {{/if}}
                                                                {{{title}}}
                                                                {{#if url}} </a> {{/if}} </h4> {{/if}}
                                                        {{#if description}} <p class="p-body-copy-02">{{{description}}}</p> {{/if}} </div> </div> </li> {{/each}} </ul> </div> </div> </div> </div> </script> </div> </div> </div> </section> </div> <div class="p-n02v3__mzsearch--open"> <button class="p-icon-search"
                      aria-label="support search icon"></button> </div> <div class="p-n02v3__mzsearch--close"> <button class="p-icon-close"
                      aria-label="Close"></button> </div> </div> <div class="p-n02v3__mzhamburger"> <div class="p-n02v3__mzhamburger--open"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                     xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="20"
                     height="20" viewBox="0, 0, 64, 64"
                     aria-label="Open the menu"> <path fill="#fff" id="hamburger_menu"
                          d="M0,54.398 L0,47.999 L63.995,47.999 L63.995,54.398 L0,54.398 z M0,35.2 L0,28.8 L63.995,28.8 L63.995,35.2 L0,35.2 z M0,16.001 L0,9.602 L64,9.602 L64,16.001 L0,16.001 z" /> </svg> </div> <div class="p-n02v3__mzhamburger--close"> <button class="p-icon-close"
                      aria-label="Close the menu"></button> </div> </div> </div> </div> <div class="p-header-follow-content"></div> </div> </header> </div> </div> </section> <!-- HEADER SECTION END --> <!--</noindex>--> <div class="par parsys"><div class="gc06-story-banner section"> <section
            id="masthead"
            class="p-gc06-story-banner p-full-bleed  
            
            
            "
            data-comp-id="gc06StoryBanner"> <div class="p-gc06-background   
                   p-s-min-height-g p-xs-min-height-g" data-background='{&#34;bleed&#34;:&#34;yes&#34;,&#34;fill&#34;:&#34;image&#34;,&#34;solidcolor&#34;:&#34;highcontrast&#34;,&#34;transparency&#34;:&#34;100&#34;,&#34;imageAltText&#34;:&#34;Error masthead image with clinicians at work&#34;,&#34;gradientcolor&#34;:&#34;highcontrast&#34;,&#34;videoLoop&#34;:&#34;yes&#34;,&#34;videoSourceUrl&#34;:&#34;&#34;,&#34;videoPosterUrl&#34;:&#34;&#34;,&#34;l&#34;:{&#34;repeat&#34;:&#34;no-repeat&#34;,&#34;halign&#34;:&#34;center&#34;,&#34;valign&#34;:&#34;center&#34;,&#34;image&#34;:&#34;/c-dam/corporate/search/corporate-search-result-page-masthead-v2_L.jpg&#34;,&#34;position&#34;:&#34;center center&#34;,&#34;size&#34;:&#34;cover&#34;},&#34;m&#34;:{&#34;repeat&#34;:&#34;no-repeat&#34;,&#34;halign&#34;:&#34;center&#34;,&#34;valign&#34;:&#34;center&#34;,&#34;image&#34;:&#34;/c-dam/corporate/search/corporate-search-result-page-masthead-v2_M.jpg&#34;,&#34;position&#34;:&#34;center center&#34;,&#34;size&#34;:&#34;cover&#34;},&#34;s&#34;:{&#34;repeat&#34;:&#34;no-repeat&#34;,&#34;halign&#34;:&#34;center&#34;,&#34;valign&#34;:&#34;center&#34;,&#34;image&#34;:&#34;/c-dam/corporate/search/corporate-search-result-page-masthead-v2_S.jpg&#34;,&#34;position&#34;:&#34;center center&#34;,&#34;size&#34;:&#34;cover&#34;},&#34;xs&#34;:{&#34;repeat&#34;:&#34;no-repeat&#34;,&#34;halign&#34;:&#34;center&#34;,&#34;valign&#34;:&#34;center&#34;,&#34;image&#34;:&#34;/c-dam/corporate/search/corporate-search-result-page-masthead-v2_XS.jpg&#34;,&#34;position&#34;:&#34;center center&#34;,&#34;size&#34;:&#34;cover&#34;}}' style=" "> <div class="p-masthead-background"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="/c-dam/corporate/search/corporate-search-result-page-masthead-v2_L.jpg" media="(min-width: 961px)"> <source srcset="/c-dam/corporate/search/corporate-search-result-page-masthead-v2_M.jpg" media="(min-width: 701px)"> <source srcset="/c-dam/corporate/search/corporate-search-result-page-masthead-v2_S.jpg" media="(min-width: 451px)"> <source srcset="/c-dam/corporate/search/corporate-search-result-page-masthead-v2_XS.jpg" media="(min-width: 0px)"> <!--[if IE 9]></video><![endif]--> <img alt="Error masthead image with clinicians at work" class="p-fit p-l-fit-cover p-m-fit-cover p-s-fit-cover p-xs-fit-cover
                               p-l-fit-pos-center-center p-m-fit-pos-center-center
                               p-s-fit-pos-center-center p-xs-fit-pos-center-center" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </picture> </div> </div> <div class="p-gc06-foreground
                p-valign-parent
                
                
                
                
                 p-l-min-height-g p-m-min-height-g


                 p-l-spacing-top-d p-m-spacing-top-d p-s-spacing-top-none p-xs-spacing-top-none p-l-spacing-bottom-d p-m-spacing-bottom-d p-s-spacing-bottom-none p-xs-spacing-bottom-none "> <div class="p-layout-row p-valign-middle"> <div class="p-layout-inner"> <div class="p-grid"> <div class="p-grid-item p-l-seven-twelfths p-m-seven-twelfths
                                        p-offset-l-none p-offset-m-none"> <div class="containerpar tc01-backgroundparsys"> <section data-comp-id="tc01BackgroundParsys"
             data-background='{}'
             style=""
             class="p-tc01-backgroundparsys  p-cell-gutter"> <div class="containerpar parsys"> </div> </section> </div> </div> </div> </div> </div> </div> </section> </div> <div class="gc04v3-gridcontainer component-base section"> <section class="p-gc04v3-gridcontainer p-full-bleed  p-l-cell-margin-c  p-m-cell-margin-c  p-s-cell-margin-b  p-xs-cell-margin-b 
                         
                                           
                                           
                                            
                      p-comp-spacing-top  p-l-spacing-bottom-b p-m-spacing-bottom-b p-s-spacing-bottom-a p-xs-spacing-bottom-a "
                          id="gc04v3-K562HgqeZtG8Ns6X"
                 data-comp-id="gc04v3Gridcontainer"
                 data-cookie-id=""
                 style=" "
                 aria-label=""
                 data-background='{}'> <div class="p-gc04-positioning"> <div class="p-grid 
                                                
                                                
                                                "> <div class="p-grid-item 
                                           
                                           
                                            p-l-three-quarters p-m-three-quarters p-s-one-whole p-xs-one-whole
                                                p-push-l-none p-push-m-none p-push-s-none p-push-xs-none
                                                p-pull-l-none p-pull-m-none p-pull-s-none p-pull-xs-none"> <div class="containerpar_item_1 tc01v2-backgroundparsys component-base"> <section data-comp-id="tc01BackgroundParsys"
            data-background='{}'
            style=""
            aria-label=""
            class="p-tc01-backgroundparsys         "> <div class="containerpar parsys"><div class="gc11v3-generictext component-base section"> <section
    class="p-gc11v3-generictext p-valign-parent
           
        "
    id="gc11v3_generic_text_component_59517"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_top",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <h2><span class="p-heading-02">Page not found</span></h2> <div class="p-body-text p-text-smaller
                p-l-col1 p-m-col1
                p-s-col1 p-xs-col1"> <span><p>&nbsp;</p> <p><span class="p-body-copy-01">We’re sorry, the page you were looking for does not exist or is no longer available.<br> Please check the URL to make sure there are no misspellings and try again.</span></p></span> </div> </div> </section> </div> <div class="gc15-linkbutton component-base section"> <div class="p-gc15-link-button   p-l-spacing-top-b p-m-spacing-top-b p-s-spacing-top-a p-xs-spacing-top-a" data-is-internal="true" data-crm-enabled="no" data-comp-id="gc15LinkButton"> <!--googleoff: anchor--> <a href="https://www.philips.com/global" class="p-cta-link  p-l-icon-pos- p-m-icon-pos- p-s-icon-pos- p-xs-icon-pos- p-button p-large p-button 
                                        gc15-linkbutton-component p-gc15-anchor-link " target="_self" title="Go to the homepage (opens in the same window)" rel="" data-track-type="track-conversion" data-track-name="interaction" data-track-description="button:go_to_the_homepage:button" data-track-compid="gc15" data-fullscreen-slide="none" data-btn-alignment='{"l":"left",
                                 "m":"left",
                                 "s":"left",
                                 "xs":"left"}'> <span class="p-gc15-info "> <span>Go to the homepage</span> </span> </a> <!--googleon: anchor--> </div> </div> <div class="se18-search-box section"> <section class="p-se18-search-box
    "
         id="se18_gsa_search_216"
         data-comp-id="se18SearchBox"
         data-engine=""
         data-boost-label="a__corporate"
         data-number-results-page="10"
         data-search-on-pageload="no"

         data-sort="no"
         data-sort-order="asc"
         data-sort-meta-field=""
         data-filter-query=""

         data-result-card-type="regular"
         data-collapse-filters="no"
         data-search-result-url="https://www.philips.com/a-w/search.html"
         data-server-url="https://www.search.philips.com/"
         data-date-range-enabled=""

         data-search-input-param="yes"
         data-show-auto-suggestion="yes"
         data-show-suggested-results="no"
         data-autocomplete-min-chars="2"
         data-max-auto-suggestion="4"
         data-max-auto-suggested-result="4"
         data-sector="corporate"
         data-analytics=""
> <div class="p-layout-row  p-l-spacing-top-c p-m-spacing-top-c p-s-spacing-top-b p-xs-spacing-top-b"> <div class="p-layout-inner p-se18-inner-wrapper"> <form class="p-form p-search-form" id='se18form_90577' action=""> <fieldset> <label for="search_90577" class="p-visuallyhidden">support search icon</label> <input class="p-search-box p-search-padding" type="text" name="q" id="search_90577" placeholder="What are you looking for?" autocomplete="off"/> <div class="p-reset-wrapper"> <button class="p-icon-close p-small p-reset" type="reset" aria-label="Close"></button> </div> <button class="p-icon-search p-search"
                            type="submit" form='se18form_90577' aria-label="support search icon"></button> </fieldset> </form> <div class="p-se18-auto-suggestions"> <section class="p-se18-suggested-terms"> <p class="p-body-copy-02 p-title-terms"> Search terms </p> <div class="p-se18-wrapper"></div> </section> <script type="text/x-handlebars-template" data-template="se18-search-box-suggested-terms"> <li> <div class="p-content"> <p class="p-body-copy-02 p-title-result">{{{name}}}</p> </div> </li> </script> <script type="text/x-handlebars-template" data-template="se18-search-box-suggested-results"> <div class="p-layout-row"> <div class="p-layout-inner"> <p class="p-grid p-row-gutter"> <p class="p-panel-results p-grid-item p-one-whole"
                                     data-count-results="{{total}}"> {{#if misspellWithoutResults}} <p class="p-misspell p-body-copy-02"> No results for <strong>{{incorrectTerm}}</strong> , Showing results for <strong>{{resultFor}}</strong> </p> {{/if}}

                                    {{#if misspellWithResults}} <p class="p-misspell p-body-copy-02"> Did you mean: <strong class="p-did-you-mean"> <a href="{{redirectUrl}}">{{correctTerm}}</a> </strong> <br /> Showing results for <strong>{{resultFor}}</strong> </p> {{/if}} <ul> {{#each results}} <li data-SEARCH_TITLE="{{title}}"
                                                data-SEARCH_CONTENTTYPE_KEY="{{contentType}}"> <div class="p-result-item p-result-item-generic"
                                                     data-contenttype-key="article"> {{#if image}} <div class="p-image"> <figure class="p-img"> <picture> <source media="(min-width: 961px)"
                                                                        srcset="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=60&amp;hei=60,
                                                                            {{image}}?$jpgsmall$&amp;fit=constrain&amp;wid=120&amp;hei=120 2x" /> <source media="(min-width: 701px)"
                                                                        srcset="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=42&amp;hei=42,
                                                                            {{image}}?$jpglarge$&amp;fit=constrain&amp;wid=84&amp;hei=84 2x" /> <source media="(min-width: 451px)"
                                                                        srcset="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=86&amp;hei=86,
                                                                            {{image}}?$jpgsmall$&amp;fit=constrain&amp;wid=172&amp;hei=172 2x" /> <source media="(min-width: 0px)"
                                                                        srcset="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=43&amp;hei=43,
                                                                            {{image}}?$jpglarge$&amp;fit=constrain&amp;wid=86&amp;hei=86 2x" /> <img src="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=60&amp;hei=60,
                                                                        {{image}}?$jpgsmall$&amp;fit=constrain&amp;wid=120&amp;hei=120 2x"/> </picture> </figure> </div> {{/if}} <div class="p-content"> {{#if title}} <h4 class="p-heading-04 p-content-title"> {{#if url}} <a rank="1" ctype="c" href="{{url}}"> {{/if}}
                                                                {{{title}}}
                                                                {{#if url}} </a> {{/if}} </h4> {{/if}}
                                                        {{#if description}} <p class="p-body-copy-02">{{{description}}}</p> {{/if}} </div> </div> </li> {{/each}} </ul> </div> </div> </div> </div> </script> </div> </div> </div> </section> </div> </div> </section> </div> </div> </div> </div> </section> </div> </div> <!--<noindex>--> <!-- FOOTER SECTION START --> <section class=""> <div class="tpl21-topicpage basepage page"><div class=""> <div class="par parsys"><div class="f03-footer-container component-base section"> <footer class="p-f03-footer-container "> <section class="p-footer"> <div class="p-grid p-grid-no-gutter"> <div class="p-grid-item p-one-whole p-m-two-fifths p-footer-social"> <!--googleoff: all--> <h3 class="p-body-copy-02">Connect with Philips</h3> <!--googleon: all--> <div class="par parsys"><div class="gc23v2-icon component-base section"> <div class="p-gc23v2-icon  
        
         p-comp-spacing-bottom  "> <!--googleoff: anchor--> <a data-track-type="track-conversion" data-track-name="follow_us" data-track-compid="gc23v2" data-track-servicename="youtube" href="http://www.youtube.com/Philips" target="_blank" title="(opens in a new window)" rel="noopener noreferrer" aria-label=""> <i class="p-icon-youtube"
							aria-label="youtube icon"></i> </a> <!--googleon: anchor--> </div> </div> <div class="gc23v2-icon component-base section"> <div class="p-gc23v2-icon  
        
         p-comp-spacing-bottom  "> <!--googleoff: anchor--> <a data-track-type="track-conversion" data-track-name="follow_us" data-track-compid="gc23v2" data-track-servicename="facebook" href="http://www.facebook.com/Philips" target="_blank" title="(opens in a new window)" rel="noopener noreferrer" aria-label=""> <i class="p-icon-facebook"
							aria-label="facebook icon"></i> </a> <!--googleon: anchor--> </div> </div> <div class="gc23v2-icon component-base section"> <div class="p-gc23v2-icon  
        
         p-comp-spacing-bottom  "> <!--googleoff: anchor--> <a data-track-type="track-conversion" data-track-name="follow_us" data-track-compid="gc23v2" data-track-servicename="twitter" href="https://twitter.com/philips" target="_blank" title="(opens in a new window)" rel="noopener noreferrer" aria-label=""> <i class="p-icon-twitter"
							aria-label="twitter icon"></i> </a> <!--googleon: anchor--> </div> </div> <div class="gc23v2-icon component-base section"> <div class="p-gc23v2-icon  
        
         p-comp-spacing-bottom  "> <!--googleoff: anchor--> <a data-track-type="track-conversion" data-track-name="follow_us" data-track-compid="gc23v2" data-track-servicename="pinterest" href="http://www.pinterest.com/philipsglobal/" target="_blank" title="(opens in a new window)" rel="noopener noreferrer" aria-label=""> <i class="p-icon-pinterest"
							aria-label="pinterest icon"></i> </a> <!--googleon: anchor--> </div> </div> </div> </div> <div class="p-grid-item p-one-whole p-m-one-fifth p-philips-shield"></div> <div class="p-grid-item p-one-whole p-m-two-fifths p-footer-select"> <div class="n05-selectcountry component-base"> <!--googleoff: all--> <div style="clear:both;"></div> <section class="p-main-footer-language"> <a class="p-body-copy-02" href="https://www.philips.com/global/country_selector.page?" data-track-type="track-conversion" data-track-name="interaction" data-track-description="link:footer:country_selector:Global:English" data-track-compid="n_05"> <span class="p-footer-country">Select country/language</span> <span class="p-footer-country-list"> <output>Global - English <i class="p-icon-arrow-right"></i> </output> </span> </a> </section> <div style="clear:both;"></div> <!--googleon: all--> </div> <div class="n06-selectsite component-base"> <!--googleoff: all--> <div style="clear:both;"></div> <section> <h3 class="p-body-copy-02">Select site <output> <i class="p-icon-arrow-down"></i></output> </h3> <ul> <li class="p-always-visible"> <a href="https://www.philips.com/global/country_selector.page" target='_self' title="Consumer Products" data-track-name="interaction" data-track-type="track-conversion" data-track-description="link:site_selector:Consumer_Products" data-track-compid="n_06">Consumer Products</a> </li> <li> <a href="https://www.usa.philips.com/healthcare" target='_self' title="Healthcare" data-track-name="interaction" data-track-type="track-conversion" data-track-description="link:site_selector:Healthcare" data-track-compid="n_06">Healthcare</a> </li> <li> <a href="https://www.lighting.philips.com/" target='_blank' rel='noopener noreferrer' title="Lighting (opens in a new window)" data-track-name="interaction" data-track-type="track-conversion" data-track-description="link:site_selector:Lighting" data-track-compid="n_06">Lighting</a> </li> <li class="p-always-visible"> <a href="https://www.philips.com/about/company/index.page" target='_self' title="About Philips" data-track-name="interaction" data-track-type="track-conversion" data-track-description="link:site_selector:About_Philips" data-track-compid="n_06">About Philips</a> </li> </ul> </section> <div style="clear:both;"></div> <!--googleon: all--> </div> </div> </div> </section> <section class="p-main-footer-about"> <div class="n14-listoflinks component-base"> <!--googleoff: all--> <section
        class="p-n14-link-list  horizontal p-row-gutter "
        data-comp-id="n14ListOfLinks"> <ul class="p-grid"> <li
                                        class="p-grid-item p-l-one-quarter p-m-one-third
                                p-s-one-half p-xs-one-whole"> <a href="https://www.philips.com/a-w/about/news/home.html" target="_self" title="(opens in the same window)" rel="" data-track-type="track-conversion" data-track-compid="n14" data-track-name="interaction" data-track-description="News_center" data-is-internal="false" data-track-navid="News center" data-track-navdest=":content:corporate:en_aa:about:news:home.html" class="p-link-color"> <span class="p-image"> </span> <span class="p-text">News center</span> <div class="p-icon-container"> <span class="p-icon-arrow-right"></span></div> </a> </li> <li
                                        class="p-grid-item p-l-one-quarter p-m-one-third
                                p-s-one-half p-xs-one-whole"> <a href="https://www.careers.philips.com/global/en/" target="_self" title="(opens in the same window)" rel="" data-track-type="track-conversion" data-track-compid="n14" data-track-name="interaction" data-track-description="Careers" data-is-internal="false" data-track-navid="Careers" data-track-navdest="https:::www.careers.philips.com:global:en:" class="p-link-color"> <span class="p-image"> </span> <span class="p-text">Careers</span> <div class="p-icon-container"> <span class="p-icon-arrow-right"></span></div> </a> </li> <li
                                        class="p-grid-item p-l-one-quarter p-m-one-third
                                p-s-one-half p-xs-one-whole"> <a href="https://www.philips.com/a-w/about/company-contacts.html" target="_self" title="(opens in the same window)" rel="" data-track-type="track-conversion" data-track-compid="n14" data-track-name="interaction" data-track-description="Contact_Philips" data-is-internal="false" data-track-navid="Contact Philips" data-track-navdest=":content:corporate:en_aa:about:company-contacts.html" class="p-link-color"> <span class="p-image"> </span> <span class="p-text">Contact Philips</span> <div class="p-icon-container"> <span class="p-icon-arrow-right"></span></div> </a> </li> <li
                                        class="p-grid-item p-l-one-quarter p-m-one-third
                                p-s-one-half p-xs-one-whole"> <a href="https://www.philips.com/a-w/site-owner.html" target="_self" title="(opens in the same window)" rel="" data-track-type="track-conversion" data-track-compid="n14" data-track-name="interaction" data-track-description="Philips" data-is-internal="false" data-track-navid="Philips" data-track-navdest=":content:corporate:en_aa:site-owner.html" class="p-link-color"> <span class="p-image"> </span> <span class="p-text">Philips</span> <div class="p-icon-container"> <span class="p-icon-arrow-right"></span></div> </a> </li> <li
                                        class="p-grid-item p-l-one-quarter p-m-one-third
                                p-s-one-half p-xs-one-whole"> <a href="https://www.philips.com/a-w/cookie-notice.html" target="_self" title="(opens in the same window)" rel="" data-track-type="track-conversion" data-track-compid="n14" data-track-name="interaction" data-track-description="Cookie_Notice" data-is-internal="false" data-track-navid="Cookie Notice" data-track-navdest=":content:corporate:en_aa:cookie-notice.html" data-cookie-settings='' class="p-link-color"> <span class="p-image"> </span> <span class="p-text">Cookie Notice</span> <div class="p-icon-container"> <span class="p-icon-arrow-right"></span></div> </a> </li> <li
                                        class="p-grid-item p-l-one-quarter p-m-one-third
                                p-s-one-half p-xs-one-whole"> <a href="https://www.philips.com/a-w/privacy-notice.html" target="_self" title="(opens in the same window)" rel="" data-track-type="track-conversion" data-track-compid="n14" data-track-name="interaction" data-track-description="Privacy_Notice" data-is-internal="false" data-track-navid="Privacy Notice" data-track-navdest=":content:corporate:en_aa:privacy-notice.html" class="p-link-color"> <span class="p-image"> </span> <span class="p-text">Privacy Notice</span> <div class="p-icon-container"> <span class="p-icon-arrow-right"></span></div> </a> </li> <li
                                        class="p-grid-item p-l-one-quarter p-m-one-third
                                p-s-one-half p-xs-one-whole"> <a href="https://www.philips.com/a-w/terms-of-use.html" target="_self" title="(opens in the same window)" rel="" data-track-type="track-conversion" data-track-compid="n14" data-track-name="interaction" data-track-description="Terms_of_use" data-is-internal="false" data-track-navid="Terms of use" data-track-navdest=":content:corporate:en_aa:terms-of-use.html" class="p-link-color"> <span class="p-image"> </span> <span class="p-text">Terms of use</span> <div class="p-icon-container"> <span class="p-icon-arrow-right"></span></div> </a> </li> <li
                                        class="p-grid-item p-l-one-quarter p-m-one-third
                                p-s-one-half p-xs-one-whole"> <a href="https://www.philips.com/a-w/security.html" target="_self" title="(opens in the same window)" rel="" data-track-type="track-conversion" data-track-compid="n14" data-track-name="interaction" data-track-description="Product_Security" data-is-internal="false" data-track-navid="Product Security" data-track-navdest=":content:corporate:en_aa:security.html" class="p-link-color"> <span class="p-image"> </span> <span class="p-text">Product Security</span> <div class="p-icon-container"> <span class="p-icon-arrow-right"></span></div> </a> </li> </ul> </section> <!--googleon: all--> </div> </section> <div class="p-i18-internationalizationitem"> <span>© Koninklijke Philips N.V., 2004 - 2021. All rights reserved.</span> </div> </footer> </div> </div> </div> <section class="p-c01-sticky-compare-bar p-c01-regular-mode" hidden="" data-sector="common" data-compare-cookie="b2c.c01.compare " 
    data-product-list="/product/common/en_AA//listproducts"
    data-compare-url="/etc/philips/common/compareproducts.html?locale=en_AA&catalog="
    data-msg1="Add one more product to start comparing"
    data-msg2="2 products in comparison"
    data-msg3="3 products in comparison"
    data-diff="Comparing very different products may not lead to expected results"> <div class="p-compare-titlebar"> <div class="p-site-frame"> <p class="p-comp-amount p-heading-04 p-bold"> <span class="p-diff-products"></span> </p> <a class="p-close-topbar" href="#">Hide</a> <a class="p-open-topbar" href="#">Show</a> </div> </div> <div class="p-products-wrapper"> <div class="p-products-head p-product-3"> <div class="p-site-frame"> <div class="p-compare-info"> <div class="p-button-m-l"> <a class="p-button p-large p-inactive p-compare" href="#"> <span>Compare now</span> </a> </div> <div class="p-button-s"> <a class="p-button p-select-to-compare" href="#"> <span>Select to compare</span> </a> </div> <div class="p-button-all p-button-s" hidden=""> <div class="p-product-counter p-body-xsmall"> Selected products
                            (<span class="p-counter">0</span>/3) </div> <div> <a class="p-button p-cancel" href="#"> <span>Cancel</span> </a> <a class="p-button p-compare" href="#"> <span>Compare products</span> </a> </div> </div> </div> <ul class="p-products"> <li class="p-empty"> <div class="p-add-product"> <span class="p-table-cell">Add product</span> </div> </li> <li class="p-empty"> <div class="p-add-product"> <span class="p-table-cell">Add product</span> </div> </li> <li class="p-empty"> <div class="p-add-product"> <span class="p-table-cell">Add product</span> </div> </li> </ul> <div class="c01-sticky-add-product" hidden=""> <li class="p-empty"> <div class="p-add-product"> <span class="p-table-cell">Add product</span> </div> </li> </div> <div class="c01-sticky-compare-product" hidden=""> <li> <div class="p-product-card"> <a href="#" class="p-productlink"> <figure> <picture class="p-picture p-product-picture"><source srcset="https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=144&hei=101, https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=288&hei=202 2x" media="(min-width: 701px)"></source><source srcset="https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=144&hei=100, https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=288&hei=200 2x" media=""></source><img src="https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=144&hei=101" alt="" class=""></picture> </figure> <div class="p-info"> <p class="p-type"></p> <p class="p-price"></p> </div> </a> <a class="p-remove-card" href="#"> <span>Remove</span> </a> </div> </li> </div> </div> </div> </div> </section> <div class="gc35popupipar iparsys parsys"><div class="section"><div class="new"></div> </div><div class="iparys_inherited"><div class="gc35popupipar iparsys parsys"></div> </div> </div> <div class="mobileanchor n18-mobileanchor"> </div> </div> </section> <!-- FOOTER SECTION END --> <!--</noindex>--> <!--[if lt IE 10]> <div class="p-non-browser-notification-bar"> <div class="p-notification-bar-container"> <span class="p-text">Our site can best be viewed with the latest version of Internet Explorer, Google Chrome or FireFox.</span> <button class="p-close p-square p-inverted  p-small p-close-button" onclick="this.parentElement.style.display='none';">X</button> </div> </div> <![endif]--> <script>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</script><script type="text/javascript" src="/c-etc/philips/clientlibs/foundation-base/jquery/jquery.200319.js"></script> <script type="text/javascript" src="/c-etc/designs/corporate-blue/clientlibs.210429.js"></script> <script> philips.context.tracking = philips.context.tracking || {
    toString: function(){return '[object context tracking]';}
};

philips.context.tracking.eloqua = philips.context.tracking.eloqua || {
    toString: function(){return '[object context eloqua]';}
};
philips.context.tracking.usabilla = philips.context.tracking.usabilla || {
    toString: function(){return '[object context usabilla]';}
};


philips.context.tracking.eloqua.load = false;
philips.context.tracking.eloqua.siteid = '';
philips.context.tracking.eloqua.dataLookupID = '';
philips.context.tracking.usabilla.load = false;
philips.context.tracking.usabilla.mvalue = '';
philips.context.tracking.usabilla.dvalue = '';
philips.context.tracking.dnt = false;</script> <script> window.philips = window.philips || {};

philips.context.social = philips.context.social || {};


philips.context.social.providers = {
    
    "facebook" : "https://www.facebook.com/sharer.php?u={{link}}" ,
    "googleplusone" : "https://plus.google.com/share?url={{link}}" ,
    "googleplusonewithoutcounter" : "https://plus.google.com/share?url={{link}}" ,
    "linkedin" : "http://www.linkedin.com/shareArticle?url={{link}}&title={{title}}" ,
    "pinterest" : "https://www.pinterest.com/pin/create/extension/?url={{link}}&media={{image}}&description={{title}}-{{description}}" ,
    "projectplanner" : "#" ,
    "twitter" : "https://www.twitter.com/share?url={{link}}&text={{title}}" ,
    "twitterwithoutcounter" : "https://www.twitter.com/share?url={{link}}&text={{title}}" ,
    "vk" : "http://vkontakte.ru/share.php?u={{link}}" 
}


  philips.context.social.imagesharing = { 
     "imageSize" : "200", 
     "disableImageShare":"", 
     "providers" : {
     
     }
} </script> <script> philips.context.tracking.sitetext  =  {

    
       'analyticalCookies': '<p>This notification bar is shown here because the cookie consent level you have provided to us does not allow us to display the contents of this section. To change your cookie settings, please delete cookies from your browser settings, then refresh the page and reset your cookies at the minimum required level here. Minimum level required to display the contents of this section is \x26#39;Analytical Cookies.\x26#39;<\/p>',
    
       'socialMedia': '<p>This notification bar is shown here because the cookie consent level you have provided to us does not allow us to display the contents of this section. To change your cookie settings, please delete cookies from your browser settings, then refresh the page and reset your cookies at the minimum required level here. Minimum level required to display the contents of this section is \x26#39;Social Media.\x26#39;<\/p>',
    
       'advertisingCookies': '<p>This notification bar is shown here because the cookie consent level you have provided to us does not allow us to display the contents of this section. To change your cookie settings, please delete cookies from your browser settings, then refresh the page and reset your cookies at the minimum required level here. Minimum level required to display the contents of this section is \x26#39;Targeted Advertising Cookies.\x26#39;<\/p>',

    
    
  }; </script> <script type="text/javascript" src="/c-etc/philips/clientlibs/foundation-base/clientlibs/js/philips/utilities/showads.js"></script> <script> var onePixelImage = new Image();
		if(philips.canRunAds){
			onePixelImage.src = "/c-etc/philips/clientlibs/foundation-base/clientlibs-css-rb2014/img/generic/ad-blocker-unavailable.gif";
		}else {
			onePixelImage.src = "/c-etc/philips/clientlibs/foundation-base/clientlibs-css-rb2014/img/generic/ad-blocker-available.gif";
		} </script></body></html> 